Puto msn ¬¬

  1. #1
    Avatar de *SimbiosiS Sufro.
    Registrad@ el
    10/04/2004
    Sexo
    Chica
    Edad
    27
    Mensajes
    5.472
    Agradecido
    0 veces
    Temas
    201

    Puto msn ¬¬

    Esto es lo que me aparece cuando voy a iniciar sesión:



    ¿Posibles soluciones??

    (Tendría que ponerlo en informática, pero tardarían ocho siglos en contestar, xD)
    Yo no me pajeo, me froto con el mueble, que es distinto.

    Delki ha dicho

  2. #2
    Avatar de _[[XeMoT]]_ Muy Entendid@
    Registrad@ el
    07/03/2004
    Localidad
    ThE mOoN
    Edad
    26
    Mensajes
    2.922
    Agradecido
    0 veces
    Temas
    101
    eso es k no stas bien conectada a internet, reinicia , y welve a probar si no pon lacruz y welve a poner iniciar sesión!!!! a mi em pasa , trankila wpa!
    bsss

  3. #3
    Avatar de ^_^PiTuFiNhA^_^ Muy Entendid@
    Registrad@ el
    13/02/2004
    Localidad
    En Mi MuNDo xD
    Edad
    30
    Mensajes
    1.791
    Agradecido
    0 veces
    Temas
    71
    No sé la verdad, al igual es que en Internet Explorer en la Opción Archivos tienes marcada la opción de "Trabajar sin conexión" mira a ver
    D&C TkM ^^

  4. #4
    Avatar de *SimbiosiS Sufro.
    Registrad@ el
    10/04/2004
    Sexo
    Chica
    Edad
    27
    Mensajes
    5.472
    Agradecido
    0 veces
    Temas
    201
    Muchas gracias , pos que raro, es que si estuviera mal conectada supuestamente tampoco me rularían las páginas web's ni el foro, xD, pero bah, voy a reiniciar y a ver..
    Yo no me pajeo, me froto con el mueble, que es distinto.

    Delki ha dicho

  5. #5
    Muy Entendid@
    Registrad@ el
    03/04/2004
    Localidad
    Madrid
    Sexo
    Chica
    Edad
    26
    Mensajes
    1.445
    Agradecido
    0 veces
    Temas
    43
    a mi a veces m sale lo mismo aunke sté conectada a internet y no s como s hace xa arreglarlo, yo x lo menos m tngo k sperar a k m vuelva a funcionar despues d darle 232254654521321 veces a reintentar

  6. #publi
    Publicidad

     

  7. #6
    Avatar de ^_^PiTuFiNhA^_^ Muy Entendid@
    Registrad@ el
    13/02/2004
    Localidad
    En Mi MuNDo xD
    Edad
    30
    Mensajes
    1.791
    Agradecido
    0 veces
    Temas
    71
    Igual era lo que te dije yo
    D&C TkM ^^

  8. #7
    iN LoVe
    Registrad@ el
    19/01/2004
    Sexo
    Chica
    Mensajes
    12.534
    Agradecido
    28 veces
    Temas
    289
    a mi me pasaba a veces (ya no, i mira q es raro XD) Reiniciando supongo q t rulará
    __






  9. #8
    Avatar de *SimbiosiS Sufro.
    Registrad@ el
    10/04/2004
    Sexo
    Chica
    Edad
    27
    Mensajes
    5.472
    Agradecido
    0 veces
    Temas
    201
    Jojo, ya está, graciass
    Yo no me pajeo, me froto con el mueble, que es distinto.

    Delki ha dicho

  10. #9
    Avatar de _[[XeMoT]]_ Muy Entendid@
    Registrad@ el
    07/03/2004
    Localidad
    ThE mOoN
    Edad
    26
    Mensajes
    2.922
    Agradecido
    0 veces
    Temas
    101
    fobia sozial escribió:
    Jojo, ya está, graciass
    ves cariño! ^^ de nada

  11. #10
    Avatar de [SaRiTa] ÑaÑa
    Registrad@ el
    13/02/2004
    Localidad
    Burgos
    Sexo
    Chica
    Edad
    32
    Mensajes
    3.428
    Agradecido
    0 veces
    Temas
    34
    a mi eso me pasa a veces pero no se xD

  12. #11
    Avatar de miss_asteric0* Muy Entendid@
    Registrad@ el
    10/02/2004
    Localidad
    Oliva (Valencia)
    Sexo
    Chica
    Edad
    27
    Mensajes
    1.139
    Agradecido
    0 veces
    Temas
    23
    A mi eso me pasa cuando la conxeion va muy lenta...

  13. #12
    Mega Usuari@
    Registrad@ el
    29/01/2004
    Edad
    29
    Mensajes
    5.727
    Agradecido
    1 veces
    Temas
    47
    A mí eso también me sale a veces, por la puta conexión de los huevos >_<

Permisos de tu Usuario

  • No puedes crear nuevos temas
  • No puedes publicar respuestas
  • No puedes adjuntar archivos
  • No puedes editar tus mensajes
  •  
  • El código BB está activado
  • Los emoticonos están activados
  • La etiqueta [IMG] está activado
  • La etiqueta [VIDEO] está activado
  • El código HTML está activado
  • Los Trackbacks están desactivados
  • Los Pingbacks están desactivados
  • Los Refbacks están activados