Problemas técnicos

  1. #31
    Avatar de Kate Entendid@
    Registrad@ el
    10/04/2005
    Sexo
    Chica
    Mensajes
    683
    Agradecido
    0 veces
    Temas
    25
    kreo k mi pc tiene efecto retardao porke hace un rato me ha pasao lo mismo. si eske problemas de servidor+sims2= ordenador por la ventana

  2. #32
    Avatar de Casadiella de anís Mega Usuari@
    Registrad@ el
    19/07/2005
    Sexo
    Chica
    Mensajes
    27.646
    Agradecido
    331 veces
    Temas
    415
    Jope, a mí cada vez me tarda más...


  3. #33
    Avatar de Turista LOL
    Registrad@ el
    18/04/2004
    Sexo
    Chica
    Edad
    26
    Mensajes
    8.550
    Agradecido
    351 veces
    Temas
    119
    A mi me va lento por ratos
    Antes me fue lento, y ahora más o menos. Qué mal

  4. #34
    Avatar de Administrador er Dire!
    Registrad@ el
    18/01/2004
    Localidad
    Madrid
    Sexo
    Chico
    Mensajes
    6.428
    Agradecido
    230 veces
    Temas
    2300
    Va un poco mejor pero aún así el servidor sigue colapsándose y seguimos estudiando qué puede estar pasando para poder subsanarlo. Si estoy aquí, no hay problema, pero la cosa está en cuando no estoy yo aquí y el servidor se puede tirar horas yendo lento y a tirones.

  5. #35
    Avatar de Fray Guillermo de Baskerville
    Registrad@ el
    18/04/2004
    Sexo
    Chico
    Edad
    41
    Mensajes
    4.976
    Agradecido
    27 veces
    Temas
    77
    KaTz escribió:
    Va un poco mejor pero aún así el servidor sigue colapsándose y seguimos estudiando qué puede estar pasando para poder subsanarlo. Si estoy aquí, no hay problema, pero la cosa está en cuando no estoy yo aquí y el servidor se puede tirar horas yendo lento y a tirones.
    Parece el efecto de una rabieta de niño pequeño, en cuanto no esta su papi le dan pataletas.

  6. #publi
    Publicidad

     

  7. #36
    Avatar de [G]AMMA a lunatic a loser a freak
    Registrad@ el
    08/12/2004
    Localidad
    En algun lugar entre las sombras
    Sexo
    Chico
    Edad
    31
    Mensajes
    14.365
    Agradecido
    149 veces
    Temas
    727
    A mi no me va lento! Pues me va de puta madre y tengo 56kb XDDDDD

  8. #37
    Avatar de Casadiella de anís Mega Usuari@
    Registrad@ el
    19/07/2005
    Sexo
    Chica
    Mensajes
    27.646
    Agradecido
    331 veces
    Temas
    415
    [G]AMMA escribió:
    A mi no me va lento! Pues me va de puta madre y tengo 56kb XDDDDD
    Jajajaja manda huevos, como diría Trillo y yo con 4MB no hago nada xd

    P.D.: Mierda de Telecable.


  9. #38
    Avatar de SaLMa ^^MeLy^^
    Registrad@ el
    28/01/2005
    Localidad
    Madrid
    Sexo
    Chica
    Edad
    27
    Mensajes
    4.093
    Agradecido
    0 veces
    Temas
    29
    a mi el foro no me ha ido hasta hoy xD,se va a solucionar pronto??espero que si porque nunca me deja entrar xD

  10. #39
    Superusuari@
    Registrad@ el
    23/01/2004
    Sexo
    Chica
    Mensajes
    3.231
    Agradecido
    0 veces
    Temas
    104
    Que me devuelvan mi dinero!!!

    Ah, que es gratis...bueno, entonces no pasa nada,

    Don't guorri, Katz, son cosas que pasan, y aunque no lo parezca, somos gente comprensiva y tolerante con los putos servidores de mierda que se colapsan ^^




  11. #40
    Avatar de Turista LOL
    Registrad@ el
    18/04/2004
    Sexo
    Chica
    Edad
    26
    Mensajes
    8.550
    Agradecido
    351 veces
    Temas
    119
    Lacrima_Mosa escribió:
    Que me devuelvan mi dinero!!!

    Ah, que es gratis...bueno, entonces no pasa nada,

    Don't guorri, Katz, son cosas que pasan, y aunque no lo parezca, somos gente comprensiva y tolerante con los putos servidores de mierda que se colapsan ^^
    Ahi has hablado
    xD

  12. #41
    te oigo pensar
    Registrad@ el
    03/09/2005
    Sexo
    Chica
    Edad
    28
    Mensajes
    5.826
    Agradecido
    64 veces
    Temas
    51
    a mi me pasa,que cuando por ejemplo me meto en el foro general con sesion ya iniciada y me va lentisimo y tengo que cerrar lo demas.

  13. #42
    Avatar de Casadiella de anís Mega Usuari@
    Registrad@ el
    19/07/2005
    Sexo
    Chica
    Mensajes
    27.646
    Agradecido
    331 veces
    Temas
    415
    A mí me pasa de todo, desde irme muy lento, a veces cuando intento publicar un mensaje no me deja y luego resulta que está 3 ó 4 veces o incluso otras veces cuando le doy a enviar respuesta me sale que no se encuentra la página o que no hay un tema específicado pero luego el mensaje se publica xD


Página 3 de 3 PrimeraPrimera 1 2 3

Permisos de tu Usuario

  • No puedes crear nuevos temas
  • No puedes publicar respuestas
  • No puedes adjuntar archivos
  • No puedes editar tus mensajes
  •  
  • El código BB está activado
  • Los emoticonos están activados
  • La etiqueta [IMG] está activado
  • La etiqueta [VIDEO] está activado
  • El código HTML está activado
  • Los Trackbacks están desactivados
  • Los Pingbacks están desactivados
  • Los Refbacks están activados
  • Temas similares

    1. Problemas con el msn
      Por Ltn en elKonsultorio de Informática
      Respuestas: 2
      Último mensaje: 29/05/2004, 12:57
    2. Problemas con la tos
      Por Hécate en elKonsultorio Sentimental
      Respuestas: 29
      Último mensaje: 27/05/2004, 20:06
    3. Problemas con una tia
      Por Sephi en elKonsultorio de Sexualidad
      Respuestas: 11
      Último mensaje: 30/04/2004, 21:03
    4. Problemas técnicos en Lokamagazine.com
      Por Administrador en Foro General
      Respuestas: 15
      Último mensaje: 25/01/2004, 13:52