Os va bien el foro??

  1. #16
    Avatar de miss_asteric0* Muy Entendid@
    Registrad@ el
    10/02/2004
    Localidad
    Oliva (Valencia)
    Sexo
    Chica
    Edad
    27
    Mensajes
    1.139
    Agradecido
    0 veces
    Temas
    23
    Si que me va bien...

  2. #17
    Avatar de AnGeiS Participativ@
    Registrad@ el
    27/03/2004
    Mensajes
    423
    Agradecido
    0 veces
    Temas
    10
    a mi m va bien...xro eso pork no tengo encendio el kazaa k si no..m dan las uvas esperando..

  3. #18
    Avatar de ][Golosa90][ Muy Entendid@
    Registrad@ el
    04/04/2004
    Localidad
    Tenerife
    Edad
    27
    Mensajes
    1.080
    Agradecido
    0 veces
    Temas
    8
    A mí me va bien por ahora...


  4. #19
    Participativ@
    Registrad@ el
    13/02/2004
    Sexo
    Chica
    Mensajes
    318
    Agradecido
    0 veces
    Temas
    50
    a mi tambien me va mal todo internet

  5. #20
    Avatar de Dunkeliebe Reina de los condenados
    Registrad@ el
    02/03/2004
    Sexo
    Chica
    Edad
    27
    Mensajes
    2.588
    Agradecido
    0 veces
    Temas
    55
    a veces no m rula ni pa atrás pero ultimamnt va bien!!
    There's always something different going wrong
    The path I walk's in the wrong direction
    There's always someone fucking hanging on
    Can anybody help me make things better?


  6. #publi
    Publicidad

     

  7. #21
    Avatar de Administrador er Dire!
    Registrad@ el
    18/01/2004
    Localidad
    Madrid
    Sexo
    Chico
    Mensajes
    6.428
    Agradecido
    230 veces
    Temas
    2300
    No he detectado ninguna anomalía... Sólo que por un problema con el firewall del servidor un montón de gente no puede entrar, pero va por rangos de IP, y si podéis entrar un rato y luego no, eso no es problema de la IP.

    La carga del servidor (que es lo que hace que vaya lento) está en un nivel normalito... y no sé, me resulta muy extraño.

    Lo de las firmas no puede ser problema del foro puesto que no se alojan dentro del foro sino que son imágenes que se guardan fuera y sólo se realiza una orden de mostrarlas aquí.

    Lo de los avatares ya es otra cosa, pero ese problema (Hotlink) creo que ya lo solucioné.

    Comunicadme todo aquello que no os vaya bien para ver si lo podemos arreglar.

    Un saludo!

  8. #22
    Avatar de ^^_ZwItTeR_^^ Participativ@
    Registrad@ el
    08/02/2004
    Mensajes
    441
    Agradecido
    0 veces
    Temas
    14
    Dr. Katz escribió:
    No he detectado ninguna anomalía... Sólo que por un problema con el firewall del servidor un montón de gente no puede entrar, pero va por rangos de IP, y si podéis entrar un rato y luego no, eso no es problema de la IP.

    La carga del servidor (que es lo que hace que vaya lento) está en un nivel normalito... y no sé, me resulta muy extraño.

    Lo de las firmas no puede ser problema del foro puesto que no se alojan dentro del foro sino que son imágenes que se guardan fuera y sólo se realiza una orden de mostrarlas aquí.

    Lo de los avatares ya es otra cosa, pero ese problema (Hotlink) creo que ya lo solucioné.

    Comunicadme todo aquello que no os vaya bien para ver si lo podemos arreglar.

    Un saludo!

    Ostia!!! Bueno, me has dejado igual que estaba...

    A mí me va lento, pero creo que es por mi ordenador que está anciano ya xD
    No Me GuStAn LaS DrOgAs, PeRo Yo Le GuStO A ElLaS



    GoTt WeIsS IcH WiLl KeIn EnGeL SeIn







    T. B. F.

  9. #23
    Usuario con cuenta inactiva
    Registrad@ el
    03/03/2004
    Sexo
    Chica
    Mensajes
    4.151
    Agradecido
    0 veces
    Temas
    148
    me va bien

  10. #24
    Avatar de (Kelpie) Muy Entendid@
    Registrad@ el
    21/01/2004
    Localidad
    Madrid
    Sexo
    Chica
    Edad
    30
    Mensajes
    2.134
    Agradecido
    1 veces
    Temas
    12
    pues...a mi no me pasa

Página 2 de 2 PrimeraPrimera 1 2

Permisos de tu Usuario

  • No puedes crear nuevos temas
  • No puedes publicar respuestas
  • No puedes adjuntar archivos
  • No puedes editar tus mensajes
  •  
  • El código BB está activado
  • Los emoticonos están activados
  • La etiqueta [IMG] está activado
  • La etiqueta [VIDEO] está activado
  • El código HTML está activado
  • Los Trackbacks están desactivados
  • Los Pingbacks están desactivados
  • Los Refbacks están activados